wifis videokaputelefon

Minden ami MikroTik WiFi -vel kapcsolatos
Avatar
rgazdi
Hozzászólások: 3
Csatlakozott: 2016. január 21., csütörtök 17:16
Skype: rgazdi
Telefonos Elérhetőség: +36704243785
Kapcsolat:

wifis videokaputelefon

HozzászólásSzerző: rgazdi » 2016. január 21., csütörtök 18:27

:?: Sziasztok
Segítséget, ötletet kérnék a kedves tagságtól, mert tanácstalan vagyok.
Van egy 3 db AP-vel jól működő CAPsMAN vezérlésű WIFI háló, ahol is laptopok, mobilok hibátlanul működnek!
De van egy kínai csoda wifis videókaputelefon (bár ami meg nem kínai az hamisítvány állítólag) aki szintén felcsatlakozik a meglévő SSID-re.
Csak miután mobil app-al lehet kezelni, mikor megnyitom legalább kell 10-15-20 másodperc mire képet is látok.
Viszont ha a szolgáltatom által adott routeren csinálok neki egy SSID-t, akkor 2 másodpercre csökken az előbbi idő.
Nincs köze az UPnP-nek mert anélkül is jól megy az utóbbi routerrel ! Mit nem kapcsoltam be a Mikrotik rendszeren? Vagy mit kellene még beállítanom, pedig már egy két Mikrotik volt a kezembe, amik azóta is hibátlanul működnek.
Ezeket a portokat használja:
Port Scanning host: 192.168.10.253

Open TCP Port: 23 telnet
Open TCP Port: 80 http
Open TCP Port: 554 rtsp
Open TCP Port: 2000 callbook
Open TCP Port: 5000 commplex-main
Open TCP Port: 7654
Open TCP Port: 18600
Open TCP Port: 18611

Van valakinek ötlete ?
Köszönet előre is minden válaszért.
rgazdi

Avatar
animal
Hozzászólások: 429
Csatlakozott: 2013. február 13., szerda 14:55
Telefonos Elérhetőség: +36305614147
Tartózkodási hely: Budapest
Kapcsolat:

Re: wifis videokaputelefon

HozzászólásSzerző: animal » 2016. január 24., vasárnap 11:12

rgazdi írta::?:
legalább kell 10-15-20 másodperc mire képet is látok.
Viszont ha a szolgáltatom által adott routeren csinálok neki egy SSID-t, akkor 2 másodpercre csökken az előbbi idő.
Port Scanning host: 192.168.10.253

Open TCP Port: 23 telnet
Open TCP Port: 80 http
Open TCP Port: 554 rtsp
Open TCP Port: 2000 callbook
Open TCP Port: 5000 commplex-main
Open TCP Port: 7654
Open TCP Port: 18600
Open TCP Port: 18611


Szia

Milyen a térereje,ccq,TX/RX rate a mikrotikre csatlakozva? Nem lehet hogy azért jön meg lassan a kép mert nincs UP stream?
Egy tűzfal exportot is bemásolhatnál ide

Kód: Egész kijelölése

ip firewall nat export
ip firewall filter export
Animal - Y9 - Accesspoint - Mikrotik Certificated
- Lehetetlen nincs, csak nehezen kivitelezhető -

Avatar
rgazdi
Hozzászólások: 3
Csatlakozott: 2016. január 21., csütörtök 17:16
Skype: rgazdi
Telefonos Elérhetőség: +36704243785
Kapcsolat:

Re: wifis videokaputelefon

HozzászólásSzerző: rgazdi » 2016. január 31., vasárnap 16:12

Szia
Kérésedre íme:
/ip firewall nat
add action=masquerade chain=srcnat comment="defconf: masquerade" out-interface=bridge1

/ip firewall filter
add chain=input comment="defconf: accept ICMP" protocol=icmp
add chain=input comment="defconf: accept establieshed,related" connection-state=established,related
add action=drop chain=input comment="defconf: accept establieshed,related" connection-state=invalid
add action=fasttrack-connection chain=forward comment="defconf: fasttrack" connection-state=established,related
add chain=forward comment="defconf: accept established,related" connection-state=established,related
add action=drop chain=forward comment="defconf: drop invalid" connection-state=invalid

Avatar
animal
Hozzászólások: 429
Csatlakozott: 2013. február 13., szerda 14:55
Telefonos Elérhetőség: +36305614147
Tartózkodási hely: Budapest
Kapcsolat:

Re: wifis videokaputelefon

HozzászólásSzerző: animal » 2016. február 1., hétfő 18:08

rgazdi írta:Szia
Kérésedre íme:
/ip firewall nat
add action=masquerade chain=srcnat comment="defconf: masquerade" out-interface=bridge1

/ip firewall filter
add chain=input comment="defconf: accept ICMP" protocol=icmp
add chain=input comment="defconf: accept establieshed,related" connection-state=established,related
add action=drop chain=input comment="defconf: accept establieshed,related" connection-state=invalid
add action=fasttrack-connection chain=forward comment="defconf: fasttrack" connection-state=established,related
add chain=forward comment="defconf: accept established,related" connection-state=established,related
add action=drop chain=forward comment="defconf: drop invalid" connection-state=invalid


És a térerők hogy állnak? ccq?

Lehet hogy Én vagyok nagyon fáradt mára, de akárhogy matekozok nem értem azt a nat szabályt. Out-interface a bridge? A bridge milyen portokat fog össze?
Animal - Y9 - Accesspoint - Mikrotik Certificated
- Lehetetlen nincs, csak nehezen kivitelezhető -

Avatar
rgazdi
Hozzászólások: 3
Csatlakozott: 2016. január 21., csütörtök 17:16
Skype: rgazdi
Telefonos Elérhetőség: +36704243785
Kapcsolat:

Re: wifis videokaputelefon

HozzászólásSzerző: rgazdi » 2016. február 1., hétfő 19:32

Köszi az észrevételt, én sem vettem észre bevallom, de most, hogy kiszedtem, egyből felgyorsult az elérése a kaputelefonnak ! Most 2 sec lett. Pedig nem az első a kezembe !
add action=masquerade chain=srcnat comment="defconf: masquerade"
A "fától az erdőt" szól a mondás.
A legtöbb esetben mindig egy másik szakember veszi észre a nem odavalót.
Még egyszer köszönöm a segítséget.

Avatar
animal
Hozzászólások: 429
Csatlakozott: 2013. február 13., szerda 14:55
Telefonos Elérhetőség: +36305614147
Tartózkodási hely: Budapest
Kapcsolat:

Re: wifis videokaputelefon

HozzászólásSzerző: animal » 2016. február 4., csütörtök 21:11

rgazdi írta:Köszi az észrevételt, én sem vettem észre bevallom, de most, hogy kiszedtem, egyből felgyorsult az elérése a kaputelefonnak ! Most 2 sec lett. Pedig nem az első a kezembe !
add action=masquerade chain=srcnat comment="defconf: masquerade"
A "fától az erdőt" szól a mondás.
A legtöbb esetben mindig egy másik szakember veszi észre a nem odavalót.
Még egyszer köszönöm a segítséget.


igazán nincs mit
Animal - Y9 - Accesspoint - Mikrotik Certificated
- Lehetetlen nincs, csak nehezen kivitelezhető -


Vissza: “RouterOS közösségi támogatás [ Vezetéknélküli Hálózatok ]”

Ki van itt

Jelenlévő fórumozók: Google [Bot] valamint 1 vendég