wifi hozzáférési pont átmenetileg megtelt probléma

Minden ami MikroTik WiFi -vel kapcsolatos
Avatar
megyo12
Hozzászólások: 2
Csatlakozott: 2021. május 14., péntek 11:33

wifi hozzáférési pont átmenetileg megtelt probléma

HozzászólásSzerző: megyo12 » 2021. május 14., péntek 11:46

Sziasztok!

Van egy Mikrotik 951Ui-2HnD típusú wifis router, melynél a következő hibába futottam. Beállítottam rajta egy wifi hotspotot. A problémám az, hogy egyidejűleg csak egy felhasználót enged csatlakozni a wifihez. Ha a következő felhasználó csatlakozni akar, akkor kiírja, hogy a hozzáférési pont átmenetileg megtelt. Többször átnéztem már a beállításokat nem találom benne a hibát. Szerintetek mi lehet a probléma?

Előre is köszönöm a segítséget!

Avatar
animal
Hozzászólások: 458
Csatlakozott: 2013. február 13., szerda 14:55
Telefonos Elérhetőség: +36305614147
Tartózkodási hely: Budapest
Kapcsolat:

Re: wifi hozzáférési pont átmenetileg megtelt probléma

HozzászólásSzerző: animal » 2021. május 17., hétfő 22:30

megyo12 írta:Sziasztok!

Van egy Mikrotik 951Ui-2HnD típusú wifis router, melynél a következő hibába futottam. Beállítottam rajta egy wifi hotspotot. A problémám az, hogy egyidejűleg csak egy felhasználót enged csatlakozni a wifihez. Ha a következő felhasználó csatlakozni akar, akkor kiírja, hogy a hozzáférési pont átmenetileg megtelt. Többször átnéztem már a beállításokat nem találom benne a hibát. Szerintetek mi lehet a probléma?

Előre is köszönöm a segítséget!


tudsz adni egy exportot?
Terminálban export parancs
Animal - Y9 - Accesspoint - Mikrotik Certificated
- Lehetetlen nincs, csak nehezen kivitelezhető -

Avatar
megyo12
Hozzászólások: 2
Csatlakozott: 2021. május 14., péntek 11:33

Re: wifi hozzáférési pont átmenetileg megtelt probléma

HozzászólásSzerző: megyo12 » 2021. május 26., szerda 13:37

may/26/2021 14:36:03 by RouterOS 6.48.1
# software id = 9P9J-GML0
#
# model = 951Ui-2HnD
# serial number = 4AC704C20B1D
/interface bridge
add fast-forward=no name=bridge1
/interface ethernet
set [ find default-name=ether1 ] advertise=10M-half,10M-full,100M-half,100M-full,1000M-half,1000M-full
set [ find default-name=ether2 ] advertise=10M-half,10M-full,100M-half,100M-full,1000M-half,1000M-full
set [ find default-name=ether3 ] advertise=10M-half,10M-full,100M-half,100M-full,1000M-half,1000M-full
set [ find default-name=ether4 ] advertise=10M-half,10M-full,100M-half,100M-full,1000M-half,1000M-full comment="helyi h\E1l\F3zat"
set [ find default-name=ether5 ] advertise=10M-half,10M-full,100M-half,100M-full,1000M-half,1000M-full
/interface wireless security-profiles
set [ find default=yes ] supplicant-identity=MikroTik
add authentication-types=wpa-psk,wpa2-psk,wpa-eap,wpa2-eap group-ciphers=tkip,aes-ccm management-protection=allowed mode=dynamic-keys name=profile1 \
supplicant-identity="" unicast-ciphers=tkip,aes-ccm wpa-pre-shared-key=HexaCoopGuest wpa2-pre-shared-key=HexaCoopGuest
/interface wireless
set [ find default-name=wlan1 ] antenna-gain=0 arp=proxy-arp band=2ghz-b/g/n channel-width=20/40mhz-Ce country=no_country_set disabled=no frequency-mode=\
manual-txpower mode=bridge security-profile=profile1 ssid=HexaCoop-Sofor station-roaming=enabled
#error exporting /ip ipsec mode-config
#error exporting /ip ipsec peer
#error exporting /ip ipsec policy group
#error exporting /ip ipsec profile
#error exporting /ip ipsec proposal
/ip pool
add name=dhcp_pool0 ranges=192.168.4.150-192.168.4.254
/ip dhcp-server
add address-pool=dhcp_pool0 disabled=no interface=bridge1 name=server1
/queue simple
add max-limit=10M/10M name=queue1 target=bridge1
/user group
set full policy=local,telnet,ssh,ftp,reboot,read,write,policy,test,winbox,password,web,sniff,sensitive,api,romon,dude,tikapp
#error exporting /certificate crl
#error exporting /certificate scep-server
#error exporting /certificate scep-server ra
#error exporting /certificate settings
/interface bridge port
add bridge=bridge1 interface=ether1
add bridge=bridge1 interface=ether2
add bridge=bridge1 interface=ether3
add bridge=bridge1 interface=ether5
add bridge=bridge1 interface=wlan1
/ip neighbor discovery-settings
set discover-interface-list=!dynamic
/ip address
add address=192.168.4.1/24 interface=bridge1 network=192.168.4.0
/ip dhcp-client
add disabled=no interface=ether4
/ip dhcp-server network
add address=192.168.4.0/24 dns-server=8.8.8.8 gateway=192.168.4.1
/ip firewall filter
add action=drop chain=forward dst-address=192.168.4.0/24 src-address=10.53.2.0/24
add action=drop chain=forward dst-address=10.53.2.0/24 src-address=192.168.4.0/24
add action=drop chain=forward dst-address=192.168.4.0/24 src-address=10.0.0.0/24
add action=drop chain=forward dst-address=10.0.0.0/24 src-address=192.168.4.0/24
add action=drop chain=forward dst-address=192.168.4.0/24 src-address=10.53.1.0/24
add action=drop chain=forward dst-address=10.53.1.0/24 src-address=192.168.4.0/24
add action=drop chain=forward dst-address=192.168.4.0/24 src-address=10.53.3.0/24
add action=drop chain=forward dst-address=10.53.3.0/24 src-address=192.168.4.0/24
add action=drop chain=forward dst-address=192.168.4.0/24 src-address=192.168.3.0/24
add action=drop chain=forward dst-address=192.168.3.0/24 src-address=192.168.4.0/24
/ip firewall nat
add action=masquerade chain=srcnat src-address=192.168.4.0/24
#error exporting /ip ipsec identity
#error exporting /ip ipsec policy
#error exporting /ip ipsec settings
#error exporting /ip ssh
#error exporting /routing bfd interface
/system clock
set time-zone-name=Europe/Budapest

Avatar
jasznet
Hozzászólások: 145
Csatlakozott: 2009. június 21., vasárnap 7:33
Skype: rdilaptop
Telefonos Elérhetőség: 30/2348458
Kapcsolat:

Re: wifi hozzáférési pont átmenetileg megtelt probléma

HozzászólásSzerző: jasznet » 2021. június 4., péntek 13:12

Hol van itt a hotspot beállítása?
Szerintem reset és próbáld ki az alábbi videók egyike szerint beállítani.
https://www.youtube.com/results?search_ ... figuration


Vissza: “RouterOS közösségi támogatás [ Vezetéknélküli Hálózatok ]”

Ki van itt

Jelenlévő fórumozók: nincs regisztrált felhasználó valamint 1 vendég